Andoria Forum Index
RegisterSearchFAQMemberlistUsergroupsLog in
Gné ?

 
Reply to topic    Andoria Forum Index » Andoria » Communautée » La Taverne Cubique Previous topic
Next topic
Gné ?
Author Message
GabGuel
Modérateur

Offline

Joined: 03 Jul 2011
Posts: 32
Localisation: Fontaine l'Evêque, Belgique

Post Gné ? Reply with quote
Euh... Ce n'est pas une plainte mais ça l'est en quelque sorte mais je ne sais pas contre qui donc j'ai préféré mettre ici ce topic ( Non, je ne suis pas fou ... ). Quand je me connecte, je tombe dans le vide et je suis déconnecté après 20sec. environ. Pourtant, avec 4 barres de connection :s. Donc Yomec, si tu pouvais voir ce qui bug. ( P-e que c'est moi en fait x) ).

Merci

_________________
L'espoir est la source du désespoir...

Thu 14 Jul - 08:57 (2011) Visit poster’s website
Publicité






Post Publicité
PublicitéSupprimer les publicités ?

Thu 14 Jul - 08:57 (2011)
Yomec5
Administrateur

Offline

Joined: 02 Jul 2011
Posts: 71
Localisation: Banlieu parisienne

Post Gné ? Reply with quote
Bin enfaite, c'est un bug de chunk, qui se 'telecharge' a chaque connection, donc, oui, c'est normal! Et puis, suivnat la connection et l'ordi, cela va vite, ou très lentement  Okay

_________________
One more block! One more Block! One more BLock! One more Block! One more.... Aww F**k!

Thu 14 Jul - 10:33 (2011) Visit poster’s website Skype
Display posts from previous:    
Reply to topic    Andoria Forum Index » Andoria » Communautée » La Taverne Cubique All times are GMT + 2 Hours
Page 1 of 1

 
Jump to: 

Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.